Google
Web dns.bdat.net

[PHP-ES] Instalando php-gtk

Write haof XML files: Esteban Osorio ( eosorio@economia.cl)
Fecha: mar 02 ago 2005 - 17:52:57 CEST


Hola lista.

estoy intentando instalar el agata report pero me ocurre un problema ya que
tengo la versión 5 de php instalada y me pide una versión 4.3.x para poder
ser compilado. La pregunta es ¿puedo tener 2 versiones de php
simultaneamente en una misma máquina?, si es así ¿cómo lo hago?.

Gracias por sus respuestas.



Este archivo fue generado por hypermail 2.1.7 : sáb 18 mar 2006 - 18:23:48 CET